3.2 qui a des ratés

930, SC, 3.2
Avatar de l’utilisateur
La grenouille
pilote
pilote
Messages : 850
Inscription : mer. 13 juil. 2005 17:39
Localisation : 911 mètres d altitude

3.2 qui a des ratés

Message par La grenouille » lun. 02 juin 2008 13:11

Je l'avais lu dans Flat6 (courrier des lecteurs) et ailleurs mais je n'arrive plus à trouver une des causes possibles à ces "hoquettements" vous rapellez vous?

Une 3.2 boite G50 (on s'en fou un peu) a des ratés de temps à autres et surtout par fortes chaleures (ou après avoir roulé quelques centaines de kil).
Ce n'est pas le réservoir ni ses filtres.

DME?
débimètre?
sonde lambda?

De mémoire je crois que certaines personnes avaient parlé de la base d'un relais qui s'oxydait cela vous dit quelque chose?

Merci

fildemass
Nouveau
Nouveau
Messages : 32
Inscription : dim. 02 oct. 2005 20:16
Localisation : France94

Message par fildemass » dim. 15 juin 2008 16:53

Relais DME, sous le siège conducteur, près du boitier du même nom.


PC ;)

Avatar de l’utilisateur
LEX 911
Confirmé
Confirmé
Messages : 115
Inscription : lun. 09 juin 2008 20:55
Localisation : Lyon

Message par LEX 911 » lun. 16 juin 2008 18:13

Je confirme, j'ai eu le même souci sur mon ex-3,2 L, elle avait des ratés jusqu'au moment où elle ne démarrait presque plus. Une fois le relais changé, plus de souci !!
http://www.vodemotion.com/program/24-decouvrez-la-gamme-porsche

GEMINI
Nouveau
Nouveau
Messages : 49
Inscription : mer. 18 oct. 2006 23:36
Localisation : ile de france/haute savoie

Message par GEMINI » mer. 25 juin 2008 22:20

si phil te dit que c'est le relais dme
t'as 99.9% que ce soit ça ;-) ;-)

christian

Répondre